A Conectado Host Possui um plugin exclusivo  que permite ao usuário selecionar versões do PHP
pelo próprio Cpanel. Possibilitando utilizar determinada versão do PHP em um dominio e outra versão em um determinado diretório.

 

Acessando os links abaixo  é possível observar que em cada conta utilizamos uma determinada versão do PHP.
http://php52.conectadohost.com/versao.php
http://php53.conectadohost.com/versao.php
http://php54.conectadohost.com/versao.php
http://php55.conectadohost.com/versao.php
http://php56.conectadohost.com/versao.php
http://php7.conectadohost.com/versao.php

Nosso seletor permite mudar a versão do PHP de toda a conta domínio, subdomínio ou diretório.
Sendo possível utilizar uma determinada versão em um domínio e na pasta admin por exemplo outra versão.

Compartilhe em Sua Rede Social:Share on FacebookShare on Google+Tweet about this on TwitterShare on LinkedIn